Domanda ....

Discussione in "Archivio di tutto il resto" iniziata da Zorroilvendicatore, il 1 luglio 2020.

Se vuoi essere coinvolto attivamente al Forum e partecipare alle varie discussioni, o vuoi iniziare un tuo thread o topic, dovrai accedere al gioco per prima cosa. Assicurati di registrarti se non possiedi un tuo account di gioco. Siamo in attesa della tua prossima visita nel nostro Forum. „GIOCA“
Stato discussione:
Chiusa ad ulteriori risposte.
  1. Salve a tutti ,questa sera ho visto che ci sarà a breve una nuova corsa al chromin:)(data ancora da definire) ,la cosa mi fà molto piacere ,visto che l'aspettavo x costruire altri scudi;)
    Ma mi sorge un dubbio :oops: spero che vengano rimessi i portali che avevo aperto e lanciato (in mappa x1 non li vedo più,ma in pagina dei galaxy gates si) ho consumato uridium x aprire e lanciare 1 delta ,1 zeta e 1 kappa .
    Spero che questo problema venga risolto prima della corsa al chromin ;)
    Ringrazio in anticipo :)
     
    A ΩЯξ•MiĐдΩ piace questo elemento.
  2. Anche a me capita la stessa cosa ho tre portali aperti Alfa ,K e Hades ma in mappa 1 1 sono spariti
    Mi è anche sparita la corono sopra il rango ??????????
    Spero che il problema venga risolto al più presto
     
    A ΩЯξ•MiĐдΩ piace questo elemento.
  3. Ciao ragazzi.
    Scrivete al support dando il vostro numero di ID (lo già fatto 2 volte pure io visto che non mi funzionano un paio di cose).
     
  4. Buongiorno, ho scritto al support con mio ID ,spero che si risolva il problema al più presto ,altrimenti la corsa al chromin sarà impossibile farla :confused:
    In più questa mattina non vedo nemmeno la missione evento che è cominciata ieri:oops:
     
    A ΩЯξ•MiĐдΩ piace questo elemento.
Stato discussione:
Chiusa ad ulteriori risposte.

Condividi questa pagina